Qual versão do JDeveloper devo usar?

Tweet about this on TwitterShare on Facebook0Share on LinkedIn6Share on Google+0

Antes de começar a programar, você precisa baixar as ferramentas que você vai usar. Se você vai usar o Oracle Fusion Middleware, você precisa baixar o JDeveloper. Entre todas as versões do JDeveloper, você sabe qual a versão do JDeveloper você deve usar?

Tweet about this on TwitterShare on Facebook0Share on LinkedIn6Share on Google+0

Autor: Waslley Souza

Consultor Oracle com foco em tecnologias Oracle Fusion Middleware e SOA. Certificado Oracle WebCenter Portal, Oracle ADF e Java.

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *